Šifra proizvoda:

94882

Yealink SIP-T57W VoIP Telefon WLAN Bluetooth

Cijena proizvoda

242,25 € s PDV-om Cijena (10.09.2026.) : 250,96 € Sidrena (bazna) cijena je redovna maloprodajna cijena koja je za ovaj proizvod vrijedila na navedeni referentni datum. Služi potrošaču za usporedbu s aktualnom cijenom, sukladno odlukama Vlade RH i Zakonu o zaštiti potrošača. Nije akcijska cijena niti najniža cijena u zadnjih 30 dana.

Brand

Značajke:

Povrat proizvoda

Svoju narudžbu možete vratiti unutar 14 dana od kupnje.

Na zalihi

Besplatna dostava iznad 1999€

Yealink SIP-T57W VoIP Telefon WLAN Bluetooth

Šifra:

94882

Cijena za plaćanje internet bankarstvom:

242,25 € s PDV-om Cijena (10.09.2026.) : 250,96 € Sidrena (bazna) cijena je redovna maloprodajna cijena koja je za ovaj proizvod vrijedila na navedeni referentni datum. Služi potrošaču za usporedbu s aktualnom cijenom, sukladno odlukama Vlade RH i Zakonu o zaštiti potrošača. Nije akcijska cijena niti najniža cijena u zadnjih 30 dana.

Brand:

Značajke:

Na zalihi

Besplatna dostava iznad 1999€

Yealink SIP-T57W VoIP Telefon

Yealink SIP-T57W je posebno dizajniran za zaposlene menadžere i profesionalce i predstavlja jednostavan za korištenje Prime Business Phone. S podesivim

7-inčnim multipoint touchscreenom, lako i fleksibilno ćete pronaći udoban kut gledanja.

Uz ugrađeni Bluetooth 4.2 i integrirani dualband 2.4G/5G Wi-Fi, SIP-T57W IP telefon omogućava vam da pratite modernu bežičnu tehnologiju.

Ugrađeni USB 2.0 port omogućava USB snimanje ili direktno povezivanje žičanog/bežičnog USB slušalica ili do tri Yealink EXP50 proširena modula. Zahvaljujući ovim funkcijama, Yealink SIP-T57W je moćan i proširiv uredski telefon koji pruža optimalnu učinkovitost i produktivnost na radnoj površini.

Istaknuto

  • 7″ 800 x 480 piksela bočni zaslon s pozadinskim osvjetljenjem

  • Podesivi LCD ekran

  • Ugrađeni Bluetooth 4.2

  • Ugrađeni dualband Wi-Fi 2.4G/5G (802.11a/b/g/n/ac)

  • USB 2.0 port za USB snimanje, žičane/bežične USB slušalice i EXP50

  • Do 16 VoIP računa

  • Dual Port Gigabit Ethernet priključak

  • PoE podrška

  • HAC slušalica

  • Dizajn bez papirnih oznaka

  • Mogućnost montaže na zid

Prijateljski korisnički interfejs

Yealink IP telefon SIP-T57W ima podesivi 7-inčni LCD bočni ekran, čiji kut gledanja možete prilagoditi po želji. Što se tiče kvalitete zvuka, SIP-T57W je opremljen najnovijom verzijom Yealink Optima HD tehnologija za glas, uključujući Yealink Acoustic Shield tehnologiju, koja učinkovito suzbija pozadinske aktivnosti i zvukove, omogućavajući jasnu i čistu glasovnu komunikaciju čak i u najglasnijem okruženju. U skladu s trenutnim propisima o kompatibilnosti s slušnim aparatima, HAC slušalica također osigurava da osobe s oštećenjem sluha jasnije čuju glasove.

Bežični prijenos

Yealink IP telefon SIP-T57W nudi ne samo ugrađeni Bluetooth 4.2 za Bluetooth slušalice i mobilnu sinhronizaciju kontakata, već i ugrađeni dualband Wi-Fi za Wi-Fi povezivost, koji omogućava direktan pristup 5G Wi-Fi povezivosti. Ako radite u užurbanom okruženju ili želite podijeliti telefonski sustav s vašim malim timom dodavanjem više slušalica, jednostavno povežite svoj IP telefon s žičanim-bežičnim telefonom pomoću DECT tehnologije. Također, IP telefon se može povezati s Yealink VC-Desktopom kako bi dijelio sadržaj vašeg laptopa – nikada prije suradnja nije bila jednostavnija. Napajanje je opcionalna oprema i nije uključeno u paket.

Visoka proširivost

Ugrađeni USB 2.0 port omogućava vam USB snimanje razgovora putem USB sticka. Kroz ovaj USB port također možete direktno povezati svoje žičane/bežične USB slušalice bez posredovanja Yealink EHS36. Nadalje, možete povezati do 3 proširena modula EXP50, koji se mogu programirati s do 180 tipki za izravne pozive bez papira.

Učinkovita instalacija i implementacija

Yealink SIP-T57W podržava učinkovitu implementaciju i jednostavnu masovnu upotrebu na temelju Yealink Redirection and Provisioning Service (RPS) i mehanizma pokretanja koji vam pomaže da realizirate Zero-Touch Provisioning bez ikakvih složenih ručnih postavki.

Tehničke karakteristike

Broj artikla 5A24-017

Broj proizvođača
1301089

  • tehnički podaci

    Audio funkcije


    • HD glas: HD slušalice, HD zvučnici


    • slušalica kompatibilna s slušnim aparatima (HAC)


    • Akustička zaštita


    • Audio kodek: Opus, G.722, PCMA, PCMU, G.729A/B,


    G.726, G.723.1, iLBC


    • DTMF: In-Band, Out-of-Band (RFC 2833) i SIP-INFO


    • Puni dupleks handsfree s AEC


    • VAD, CNG, AEC, PLC, AJB, AGC


    Telefonske funkcije


    • 16 VoIP računa


    • Držanje poziva, isključivanje zvuka, Ne uznemiravaj


    • Tipka za brzo biranje, hotline


    • Preusmjeravanje poziva, poziv na čekanju


    • Grupni poziv, SMS, hitni poziv


    • Ponovno biranje, povratni poziv, automatski odgovor


    • Konferencija s 3 strane


    • Izravni IP poziv bez SIP proxyja


    • Odabir / uvoz / brisanje zvona


    • Automatsko ili ručno postavljanje datuma i vremena


    • Plan biranja, XML preglednik, URL/URI akcije


    • RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)


    • Integrirani dual-band Wi-Fi:


    - Mrežni standard: IEEE802.11a/b/g/n/ac


    - Brzina prijenosa: do 433Mbps (dinamički)


    - Frekvencijski raspon: 2.4GHz/5.0GHz


    • Integrirani Bluetooth 4.2 za:


    - Bluetooth slušalice


    - Sinkronizacija kontakata


    - Bluetooth pozivi


    • USB priključak (usklađen s 2.0) za:


    - Žične/bežične USB slušalice


    - Snimanje poziva putem USB sticka


    - Prošireni modul EXP50 (maks. 3)


    • Dijeljenje sadržaja (preko Yealink VCD)(1)


    • Proširena tipka za izravne pozive


    žičani bežični telefon (putem DECT Dongle DD10K)


    • do 4 bežične DECT slušalice


    • do 4 simultana poziva


    • Podrška za Yealink W52H/W53H/W56H/DD telefon


    • Slave slušalica za Master Deskset


    Imenik


    • Lokalni telefonski imenik s do 1000 unosa


    • Crna lista


    • Udaljeni pristup telefonskom imeniku putem XML/LDAP


    • Pametna funkcija biranja


    • Pretraživanje / uvoz / izvoz telefonskog imenika


    • Popis poziva: birani/prihvaćeni/propušteni/preusmjereni


    IP-PBX funkcije


    • Indikatorsko polje (BLF)


    • Bridged Line Appearance (Timova veza)


    • Anonimni poziv, odbijanje anonimnog poziva


    • Hot Desking, glasovna poruka


    • Fleksibilno radno mjesto


    • Parkiranje poziva, preuzimanje poziva


    • Voditelj i asistent/-ica


    • Središnje snimanje poziva, snimanje poziva


    Zaslon i indikatorske lampice


    • 7” 800 x 480 piksela boja zaslona s pozadinskim osvjetljenjem


    • 16-bitna dubina boje


    • LED za prikaz čekajućih poziva i poruka


    • Dvobojne (crvena ili zelena) LED za prikaz statusa linije


    • Intuitivno korisničko sučelje s ikonama i softverskim tipkama


    • Višejezično korisničko sučelje


    • Prepoznavanje pozivatelja s imenom i brojem


    • Pozadinska slika, zaštitni ekran, način uštede energije


    Funkcijske tipke


    • 10 tipki za liniju s LED


    • 10 tipki za liniju može se programirati s do 27 funkcija (prikaz na 3 stranice)


    • 7 funkcijskih tipki: poruka, slušalice, čekanje, isključivanje zvuka, preusmjeravanje, ponovno biranje, handsfree način


    • 4 kontekstualne softverske tipke


    • 6 navigacijskih tipki


    • Tipke za glasnoću


    • Osvijetljena tipka za isključivanje zvuka


    • Osvijetljena tipka za slušalice


    • Osvijetljena tipka za handsfree


    Sučelje


    • Dual Port Gigabit Ethernet priključak


    • Power-over-Ethernet priključak (IEEE 802.3af), Klasa 3


    • 1 x USB priključak (kompatibilan s 2.0)


    • 1 x RJ9 (4P4C) priključak za slušalice


    • 1 x RJ9 (4P4C) priključak za slušalice


    Upravljanje


    • Konfiguracija: preglednik/telefon/automatska konfiguracija


    • Automatska konfiguracija putem FTP/TFTP/HTTP/HTTPS za primjenu


    u velikom mjerilu


    • Automatska konfiguracija s PnP, Zero-sp-touch, TR-069


    • Upravljanje uređajima BroadSoft


    • Zaključavanje telefona za osobnu privatnost


    • Vraćanje na tvorničke postavke, ponovni pokretanje


    • Izvoz Trace paketa, sustavni zapis


    Mreža i sigurnost


    • SIP v1 (RFC2543), v2 (RFC3261)


    • Podrška za redundanciju Call Servera


    • NAT-Traversal: STUN način


    • Proxy način i Peer-to-Peer SIP veza


    • Dodjela IP adresa: Statička/DHCP/PPPoE


    • HTTP/HTTPS web server


    • Sinkronizacija datuma i vremena putem SNTP


    • UDP/TCP/DNS-SRV (RFC 3263)


    • QoS: 802.1p/Q identifikacija (VLAN),


    Layer-3-ToS-DSCP


    • SRTP za glas


    • Enkripcija transportnog sloja (TLS1.2)


    • Upravljanje HTTPS certifikatima


    • AES enkripcija za konfiguracijske datoteke


    • Digest autentifikacija s MD5/MD5 sesijom


    • OpenVPN, IEEE802.1X


    • IPv6, LLDP/CDP/DHCP VLAN, ICE


    Ostale tehničke karakteristike


    • Boja: Klasična siva


    • Mogućnost montaže na zid (opcionalno)


    • Vanjski Yealink napajanje (opcionalno):


    Ulaz: 100 – 240 V AC, Izlaz: 5 V DC/2A


    • Potrošnja energije (PSU): 1,7 W – 4,3 W


    • Potrošnja energije (PoE): 2,2 W - 5,5 W


    • Dimenzije (Š x D x V x T):


    233 mm x 222,6 mm x 186,1 mm x 41,7 mm


    • Dozvoljena vlažnost u radu: 10 – 95 %


    • Radna temperatura: 0 - 40°C (+32~104°F)


    Podaci o pakiranju


    • Sadržaj pakiranja:


    - Yealink IP telefon SIP-T57W


    - Slušalica s kablom


    - Ethernet kabel


    - Postolje


    - Upute za početak


    - Napajanje (opcionalno)


    • Količina/karton: 5 komada


    • Neto težina/karton: 6,3 kg


    • Bruto težina/karton: 6,8 kg


    • Dimenzije pakiranja: 259 mm x 243 mm x 103 mm


    • Dimenzije kartona: 538 mm x 250 mm x 265 mm

Informacije o proizvođaču:
Podaci o proizvođaču ili odgovornoj osobi prema EU uredbi o općoj sigurnosti proizvoda (EU) 2023/988 (GPSR) mogu se naći u
informacijama o proizvođaču
.

Jamstva proizvođača:
Ako je navedeno jamstvo proizvođača, dodatne informacije o različitim vrstama jamstava možeš pronaći
na ovoj poveznici
. Jamstvo proizvođača vrijedi najmanje na razini Njemačke. Kontaktne podatke davatelja jamstva možeš pronaći u informacijama o proizvođaču. Zakonska prava na jamstvo ne ograničavaju dodatna jamstva proizvođača i mogu se besplatno ostvariti.

Recenzije kupaca

Opis proizvoda

Yealink SIP-T57W VoIP Telefon

Yealink SIP-T57W je posebno dizajniran za zaposlene menadžere i profesionalce i predstavlja jednostavan za korištenje Prime Business Phone. S podesivim

7-inčnim multipoint touchscreenom, lako i fleksibilno ćete pronaći udoban kut gledanja.

Uz ugrađeni Bluetooth 4.2 i integrirani dualband 2.4G/5G Wi-Fi, SIP-T57W IP telefon omogućava vam da pratite modernu bežičnu tehnologiju.

Ugrađeni USB 2.0 port omogućava USB snimanje ili direktno povezivanje žičanog/bežičnog USB slušalica ili do tri Yealink EXP50 proširena modula. Zahvaljujući ovim funkcijama, Yealink SIP-T57W je moćan i proširiv uredski telefon koji pruža optimalnu učinkovitost i produktivnost na radnoj površini.

Istaknuto

  • 7″ 800 x 480 piksela bočni zaslon s pozadinskim osvjetljenjem

  • Podesivi LCD ekran

  • Ugrađeni Bluetooth 4.2

  • Ugrađeni dualband Wi-Fi 2.4G/5G (802.11a/b/g/n/ac)

  • USB 2.0 port za USB snimanje, žičane/bežične USB slušalice i EXP50

  • Do 16 VoIP računa

  • Dual Port Gigabit Ethernet priključak

  • PoE podrška

  • HAC slušalica

  • Dizajn bez papirnih oznaka

  • Mogućnost montaže na zid

Prijateljski korisnički interfejs

Yealink IP telefon SIP-T57W ima podesivi 7-inčni LCD bočni ekran, čiji kut gledanja možete prilagoditi po želji. Što se tiče kvalitete zvuka, SIP-T57W je opremljen najnovijom verzijom Yealink Optima HD tehnologija za glas, uključujući Yealink Acoustic Shield tehnologiju, koja učinkovito suzbija pozadinske aktivnosti i zvukove, omogućavajući jasnu i čistu glasovnu komunikaciju čak i u najglasnijem okruženju. U skladu s trenutnim propisima o kompatibilnosti s slušnim aparatima, HAC slušalica također osigurava da osobe s oštećenjem sluha jasnije čuju glasove.

Bežični prijenos

Yealink IP telefon SIP-T57W nudi ne samo ugrađeni Bluetooth 4.2 za Bluetooth slušalice i mobilnu sinhronizaciju kontakata, već i ugrađeni dualband Wi-Fi za Wi-Fi povezivost, koji omogućava direktan pristup 5G Wi-Fi povezivosti. Ako radite u užurbanom okruženju ili želite podijeliti telefonski sustav s vašim malim timom dodavanjem više slušalica, jednostavno povežite svoj IP telefon s žičanim-bežičnim telefonom pomoću DECT tehnologije. Također, IP telefon se može povezati s Yealink VC-Desktopom kako bi dijelio sadržaj vašeg laptopa – nikada prije suradnja nije bila jednostavnija. Napajanje je opcionalna oprema i nije uključeno u paket.

Visoka proširivost

Ugrađeni USB 2.0 port omogućava vam USB snimanje razgovora putem USB sticka. Kroz ovaj USB port također možete direktno povezati svoje žičane/bežične USB slušalice bez posredovanja Yealink EHS36. Nadalje, možete povezati do 3 proširena modula EXP50, koji se mogu programirati s do 180 tipki za izravne pozive bez papira.

Učinkovita instalacija i implementacija

Yealink SIP-T57W podržava učinkovitu implementaciju i jednostavnu masovnu upotrebu na temelju Yealink Redirection and Provisioning Service (RPS) i mehanizma pokretanja koji vam pomaže da realizirate Zero-Touch Provisioning bez ikakvih složenih ručnih postavki.

Tehničke karakteristike
Tehničke karakteristike

Broj artikla 5A24-017

Broj proizvođača
1301089

  • tehnički podaci

    Audio funkcije


    • HD glas: HD slušalice, HD zvučnici


    • slušalica kompatibilna s slušnim aparatima (HAC)


    • Akustička zaštita


    • Audio kodek: Opus, G.722, PCMA, PCMU, G.729A/B,


    G.726, G.723.1, iLBC


    • DTMF: In-Band, Out-of-Band (RFC 2833) i SIP-INFO


    • Puni dupleks handsfree s AEC


    • VAD, CNG, AEC, PLC, AJB, AGC


    Telefonske funkcije


    • 16 VoIP računa


    • Držanje poziva, isključivanje zvuka, Ne uznemiravaj


    • Tipka za brzo biranje, hotline


    • Preusmjeravanje poziva, poziv na čekanju


    • Grupni poziv, SMS, hitni poziv


    • Ponovno biranje, povratni poziv, automatski odgovor


    • Konferencija s 3 strane


    • Izravni IP poziv bez SIP proxyja


    • Odabir / uvoz / brisanje zvona


    • Automatsko ili ručno postavljanje datuma i vremena


    • Plan biranja, XML preglednik, URL/URI akcije


    • RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)


    • Integrirani dual-band Wi-Fi:


    - Mrežni standard: IEEE802.11a/b/g/n/ac


    - Brzina prijenosa: do 433Mbps (dinamički)


    - Frekvencijski raspon: 2.4GHz/5.0GHz


    • Integrirani Bluetooth 4.2 za:


    - Bluetooth slušalice


    - Sinkronizacija kontakata


    - Bluetooth pozivi


    • USB priključak (usklađen s 2.0) za:


    - Žične/bežične USB slušalice


    - Snimanje poziva putem USB sticka


    - Prošireni modul EXP50 (maks. 3)


    • Dijeljenje sadržaja (preko Yealink VCD)(1)


    • Proširena tipka za izravne pozive


    žičani bežični telefon (putem DECT Dongle DD10K)


    • do 4 bežične DECT slušalice


    • do 4 simultana poziva


    • Podrška za Yealink W52H/W53H/W56H/DD telefon


    • Slave slušalica za Master Deskset


    Imenik


    • Lokalni telefonski imenik s do 1000 unosa


    • Crna lista


    • Udaljeni pristup telefonskom imeniku putem XML/LDAP


    • Pametna funkcija biranja


    • Pretraživanje / uvoz / izvoz telefonskog imenika


    • Popis poziva: birani/prihvaćeni/propušteni/preusmjereni


    IP-PBX funkcije


    • Indikatorsko polje (BLF)


    • Bridged Line Appearance (Timova veza)


    • Anonimni poziv, odbijanje anonimnog poziva


    • Hot Desking, glasovna poruka


    • Fleksibilno radno mjesto


    • Parkiranje poziva, preuzimanje poziva


    • Voditelj i asistent/-ica


    • Središnje snimanje poziva, snimanje poziva


    Zaslon i indikatorske lampice


    • 7” 800 x 480 piksela boja zaslona s pozadinskim osvjetljenjem


    • 16-bitna dubina boje


    • LED za prikaz čekajućih poziva i poruka


    • Dvobojne (crvena ili zelena) LED za prikaz statusa linije


    • Intuitivno korisničko sučelje s ikonama i softverskim tipkama


    • Višejezično korisničko sučelje


    • Prepoznavanje pozivatelja s imenom i brojem


    • Pozadinska slika, zaštitni ekran, način uštede energije


    Funkcijske tipke


    • 10 tipki za liniju s LED


    • 10 tipki za liniju može se programirati s do 27 funkcija (prikaz na 3 stranice)


    • 7 funkcijskih tipki: poruka, slušalice, čekanje, isključivanje zvuka, preusmjeravanje, ponovno biranje, handsfree način


    • 4 kontekstualne softverske tipke


    • 6 navigacijskih tipki


    • Tipke za glasnoću


    • Osvijetljena tipka za isključivanje zvuka


    • Osvijetljena tipka za slušalice


    • Osvijetljena tipka za handsfree


    Sučelje


    • Dual Port Gigabit Ethernet priključak


    • Power-over-Ethernet priključak (IEEE 802.3af), Klasa 3


    • 1 x USB priključak (kompatibilan s 2.0)


    • 1 x RJ9 (4P4C) priključak za slušalice


    • 1 x RJ9 (4P4C) priključak za slušalice


    Upravljanje


    • Konfiguracija: preglednik/telefon/automatska konfiguracija


    • Automatska konfiguracija putem FTP/TFTP/HTTP/HTTPS za primjenu


    u velikom mjerilu


    • Automatska konfiguracija s PnP, Zero-sp-touch, TR-069


    • Upravljanje uređajima BroadSoft


    • Zaključavanje telefona za osobnu privatnost


    • Vraćanje na tvorničke postavke, ponovni pokretanje


    • Izvoz Trace paketa, sustavni zapis


    Mreža i sigurnost


    • SIP v1 (RFC2543), v2 (RFC3261)


    • Podrška za redundanciju Call Servera


    • NAT-Traversal: STUN način


    • Proxy način i Peer-to-Peer SIP veza


    • Dodjela IP adresa: Statička/DHCP/PPPoE


    • HTTP/HTTPS web server


    • Sinkronizacija datuma i vremena putem SNTP


    • UDP/TCP/DNS-SRV (RFC 3263)


    • QoS: 802.1p/Q identifikacija (VLAN),


    Layer-3-ToS-DSCP


    • SRTP za glas


    • Enkripcija transportnog sloja (TLS1.2)


    • Upravljanje HTTPS certifikatima


    • AES enkripcija za konfiguracijske datoteke


    • Digest autentifikacija s MD5/MD5 sesijom


    • OpenVPN, IEEE802.1X


    • IPv6, LLDP/CDP/DHCP VLAN, ICE


    Ostale tehničke karakteristike


    • Boja: Klasična siva


    • Mogućnost montaže na zid (opcionalno)


    • Vanjski Yealink napajanje (opcionalno):


    Ulaz: 100 – 240 V AC, Izlaz: 5 V DC/2A


    • Potrošnja energije (PSU): 1,7 W – 4,3 W


    • Potrošnja energije (PoE): 2,2 W - 5,5 W


    • Dimenzije (Š x D x V x T):


    233 mm x 222,6 mm x 186,1 mm x 41,7 mm


    • Dozvoljena vlažnost u radu: 10 – 95 %


    • Radna temperatura: 0 - 40°C (+32~104°F)


    Podaci o pakiranju


    • Sadržaj pakiranja:


    - Yealink IP telefon SIP-T57W


    - Slušalica s kablom


    - Ethernet kabel


    - Postolje


    - Upute za početak


    - Napajanje (opcionalno)


    • Količina/karton: 5 komada


    • Neto težina/karton: 6,3 kg


    • Bruto težina/karton: 6,8 kg


    • Dimenzije pakiranja: 259 mm x 243 mm x 103 mm


    • Dimenzije kartona: 538 mm x 250 mm x 265 mm

Informacije o proizvođaču:
Podaci o proizvođaču ili odgovornoj osobi prema EU uredbi o općoj sigurnosti proizvoda (EU) 2023/988 (GPSR) mogu se naći u
informacijama o proizvođaču
.

Jamstva proizvođača:
Ako je navedeno jamstvo proizvođača, dodatne informacije o različitim vrstama jamstava možeš pronaći
na ovoj poveznici
. Jamstvo proizvođača vrijedi najmanje na razini Njemačke. Kontaktne podatke davatelja jamstva možeš pronaći u informacijama o proizvođaču. Zakonska prava na jamstvo ne ograničavaju dodatna jamstva proizvođača i mogu se besplatno ostvariti.

Recenzije

Besplatna dostava

Nudimo ti besplatnu dostavu za sve narudžbe iznad 1999€

Načini plaćanja

Platite virmanski / internet
bankarstvom

Tehnička podrška

Stojimo ti na raspolaganju od ponedjeljka do petka od 9:00-17:00h