Šifra proizvoda:

91872

Netgear GS724TPP 24-Port PoE+ Smart Pro Switch (2x SFP) 380W PoE-Budget

Cijena proizvoda

438,70 € s PDV-om Cijena (10.09.2026.) : 448,25 € Sidrena (bazna) cijena je redovna maloprodajna cijena koja je za ovaj proizvod vrijedila na navedeni referentni datum. Služi potrošaču za usporedbu s aktualnom cijenom, sukladno odlukama Vlade RH i Zakonu o zaštiti potrošača. Nije akcijska cijena niti najniža cijena u zadnjih 30 dana.

Brand

Značajke:

Povrat proizvoda

Svoju narudžbu možete vratiti unutar 14 dana od kupnje.

Nema na zalihi

Besplatna dostava iznad 1999€

Netgear GS724TPP 24-Port PoE+ Smart Pro Switch (2x SFP) 380W PoE-Budget

Šifra:

91872

Cijena za plaćanje internet bankarstvom:

438,70 € s PDV-om Cijena (10.09.2026.) : 448,25 € Sidrena (bazna) cijena je redovna maloprodajna cijena koja je za ovaj proizvod vrijedila na navedeni referentni datum. Služi potrošaču za usporedbu s aktualnom cijenom, sukladno odlukama Vlade RH i Zakonu o zaštiti potrošača. Nije akcijska cijena niti najniža cijena u zadnjih 30 dana.

Brand:

Značajke:

Nema na zalihi

Besplatna dostava iznad 1999€

Netgear GS724TPP 24-Port PoE+ Smart Pro Switch (2x SFP)

NETGEAR GS724TPP Smart Managed Pro PoE + Switch s 24 Gigabit Ethernet portova ima 24 PoE + bakrena porta i 2 namjenska SFP porta za uplink. Tvrtke sada mogu implementirati PoE uređaje s visokim PoE proračunom snage od 380 W. Svaki PoE + port može isporučiti do 30 W kako bi napajao povezane uređaje. Bešumni GS724TPP podržava potpuno tihi rad na stolu ili montažu na zid. Smart Managed Pro Switch GS724TPP nudi korisničko sučelje za upravljanje temeljenom na web pregledniku s konfigurabilnim L2 mrežnim funkcijama kao što su VLAN-ovi i PoE raspored rada, omogućujući SMB kupcima implementaciju PoE temeljenih VoIP telefona i IP nadzora. Ovaj switch također dolazi s aktivacijom NETGEAR Insight Cloud upravljanja (na bazi pretplate) za daljinsko upravljanje i nadzor u bilo kojem trenutku putem intuitivne aplikacije ili cloud portala.

Napredne funkcije kao što su IPv6 upravljanje, ACL, DiffServ QoS, LACP agregacija linkova i Spanning Tree ispunjavaju zahtjeve i za najnaprednije mreže malih poduzeća.

GS724TPP podržava ProSAFE ograničenu doživotnu garanciju NETGEAR-a i tehničku podršku 24/7.

Switches s neophodnim L2 funkcijama za mreže malih i srednjih poduzeća

NETGEAR Smart Managed Pro Switches nude snažne L2, L2+/Layer-3-Lite i uvjerljive PoE funkcije, kao i izvrsne performanse i jednostavnost korištenja. Posebno su dizajnirani za konvergirane mreže u kojima se glas, video i podaci prenose s jedne mrežne platforme. U pogledu učinkovitosti mreže, troškova poslovanja i upravljanja, ovi switch-evi ne ostavljaju ništa za poželjeti. Ovi switch-evi su idealni za mala i srednja poduzeća koja žele optimalnu kombinaciju funkcija i performansi uz atraktivnu cijenu.

Razvoj mreže olakšan

  • Auto Voice VLAN omogućuje jednostavan razvoj VoIP-a.
  • Auto Video omogućuje jednostavnu implementaciju IP nadzora.
  • ACL asistent nudi uvod u postavljanje kontrole pristupa mreži.
  • Smart Control Center, moćan alat za otkrivanje, implementaciju i nadzor više switch-eva i izvođenje nadogradnji firmvera
  • PoE tajmer za uključivanje i isključivanje PoE uređaja prema rasporedu

Smart-IT umjesto Big-IT

  • Jednostavno upravljanje više switch-eva putem web sučelja ili Smart Control Centra
  • Tehnologija temeljena na standardima osigurava kompatibilnost sa svim postojećim uređajima temeljenim na standardima u mreži.
  • Dvostruke slike firmvera za povećanu pouzdanost i dostupnost

Tehničke karakteristike

Broj artikla
5205-37Z


Broj proizvođača

GS724TPP-300EUS

  • Priključci

    • 24 x 10/100/1000, PoE+ (802.3at)
    • 2 x SFP

  • Podržani standardi

    IEEE 802.1Q VLAN označavanje


    IEEE 802.3ad - LAGs (LACP)


    IEEE 802.3x (full duplex i kontrola protoka)


    IEEE 802.1D Spanning Tree Protocol


    IEEE 802.1w Rapid Spanning Tree Protocol


    IEEE 802.1s Multiple Spanning Tree Protocol


    IEEE 802.1x


    IEEE 802.1x RADIUS autentifikacija pristupa portu


    IEEE 802.1p COS


    IEEE 802.3az Energetski učinkoviti Ethernet (EEE)
  • Status LED dioda

    • Po portu: Brzina, Veza, Aktivnost
    • Po uređaju: Napajanje (indikator načina rada u oblaku), PoE Max, PoE greška

  • Performanse

    Propusnost: 52 Gbit/s


    Veličina baze podataka MAC adresa (48-bitne MAC adrese): 8K
  • Funkcije upravljanja

    Web sučelje


    Softver Smart Control Center za upravljanje više prekidača


    IP pristupna lista


    IPv6 upravljanje


    Konfigurabilni upravljački VLAN


    SNMP v1/v2c i v3


    Standardni MIB-ovi (RFC1213, RFC1643 i RFC1493)


    RMON grupa 1, 2, 3, 9


    Firmware nadogradnja putem Smart Control Center (TFTP)


    Firmware preuzimanje (na prekidač) i -upload (na poslužitelj) putem TFTP/HTTP


    Konfiguracija i upload slike (na PC) putem HTTP


    Preuzimanje konfiguracije (na prekidač) putem TFTP/HTTP i upload (na poslužitelj)


    Protokol za pohranu i FLASH


    Syslog (poslužitelj)


    Zaštita putem sistemske lozinke
  • Dimenzije (Š x V x D)

    440 x 204 x 43 mm


    3,7 kg
  • Pakiranje

    Prekidač


    Napajajući kabel


    Gumeni jastučići za montažu na stol


    Rack montažni set za instalaciju u rack


    Upute za instalaciju
  • Jamstvo

    Doživotno jamstvo proizvođača,


    ProSAFE ograničeno doživotno jamstvo od NETGEAR-a i tehnička podrška 24/7


    Dodatne informacije o usluzi, podršci i uvjetima jamstva proizvođača možete pronaći
    ovdje
    !

Informacije o proizvođaču:
Podaci o proizvođaču ili odgovornoj osobi prema EU uredbi o općoj sigurnosti proizvoda (EU) 2023/988 (GPSR) mogu se naći u
informacijama o proizvođaču
.

Jamstva proizvođača:
Ako je navedeno jamstvo proizvođača, dodatne informacije o različitim vrstama jamstava možete pronaći
na ovoj poveznici
. Jamstvo proizvođača vrijedi najmanje na razini Njemačke. Kontaktne podatke jamca možete pronaći u odgovarajućim informacijama o proizvođaču. Zakonska prava na jamstvo ne ograničavaju dodatna jamstva proizvođača i mogu se besplatno ostvariti.

Recenzije kupaca

Opis proizvoda

Netgear GS724TPP 24-Port PoE+ Smart Pro Switch (2x SFP)

NETGEAR GS724TPP Smart Managed Pro PoE + Switch s 24 Gigabit Ethernet portova ima 24 PoE + bakrena porta i 2 namjenska SFP porta za uplink. Tvrtke sada mogu implementirati PoE uređaje s visokim PoE proračunom snage od 380 W. Svaki PoE + port može isporučiti do 30 W kako bi napajao povezane uređaje. Bešumni GS724TPP podržava potpuno tihi rad na stolu ili montažu na zid. Smart Managed Pro Switch GS724TPP nudi korisničko sučelje za upravljanje temeljenom na web pregledniku s konfigurabilnim L2 mrežnim funkcijama kao što su VLAN-ovi i PoE raspored rada, omogućujući SMB kupcima implementaciju PoE temeljenih VoIP telefona i IP nadzora. Ovaj switch također dolazi s aktivacijom NETGEAR Insight Cloud upravljanja (na bazi pretplate) za daljinsko upravljanje i nadzor u bilo kojem trenutku putem intuitivne aplikacije ili cloud portala.

Napredne funkcije kao što su IPv6 upravljanje, ACL, DiffServ QoS, LACP agregacija linkova i Spanning Tree ispunjavaju zahtjeve i za najnaprednije mreže malih poduzeća.

GS724TPP podržava ProSAFE ograničenu doživotnu garanciju NETGEAR-a i tehničku podršku 24/7.

Switches s neophodnim L2 funkcijama za mreže malih i srednjih poduzeća

NETGEAR Smart Managed Pro Switches nude snažne L2, L2+/Layer-3-Lite i uvjerljive PoE funkcije, kao i izvrsne performanse i jednostavnost korištenja. Posebno su dizajnirani za konvergirane mreže u kojima se glas, video i podaci prenose s jedne mrežne platforme. U pogledu učinkovitosti mreže, troškova poslovanja i upravljanja, ovi switch-evi ne ostavljaju ništa za poželjeti. Ovi switch-evi su idealni za mala i srednja poduzeća koja žele optimalnu kombinaciju funkcija i performansi uz atraktivnu cijenu.

Razvoj mreže olakšan

  • Auto Voice VLAN omogućuje jednostavan razvoj VoIP-a.
  • Auto Video omogućuje jednostavnu implementaciju IP nadzora.
  • ACL asistent nudi uvod u postavljanje kontrole pristupa mreži.
  • Smart Control Center, moćan alat za otkrivanje, implementaciju i nadzor više switch-eva i izvođenje nadogradnji firmvera
  • PoE tajmer za uključivanje i isključivanje PoE uređaja prema rasporedu

Smart-IT umjesto Big-IT

  • Jednostavno upravljanje više switch-eva putem web sučelja ili Smart Control Centra
  • Tehnologija temeljena na standardima osigurava kompatibilnost sa svim postojećim uređajima temeljenim na standardima u mreži.
  • Dvostruke slike firmvera za povećanu pouzdanost i dostupnost
Tehničke karakteristike
Tehničke karakteristike

Broj artikla
5205-37Z


Broj proizvođača

GS724TPP-300EUS

  • Priključci

    • 24 x 10/100/1000, PoE+ (802.3at)
    • 2 x SFP

  • Podržani standardi

    IEEE 802.1Q VLAN označavanje


    IEEE 802.3ad - LAGs (LACP)


    IEEE 802.3x (full duplex i kontrola protoka)


    IEEE 802.1D Spanning Tree Protocol


    IEEE 802.1w Rapid Spanning Tree Protocol


    IEEE 802.1s Multiple Spanning Tree Protocol


    IEEE 802.1x


    IEEE 802.1x RADIUS autentifikacija pristupa portu


    IEEE 802.1p COS


    IEEE 802.3az Energetski učinkoviti Ethernet (EEE)
  • Status LED dioda

    • Po portu: Brzina, Veza, Aktivnost
    • Po uređaju: Napajanje (indikator načina rada u oblaku), PoE Max, PoE greška

  • Performanse

    Propusnost: 52 Gbit/s


    Veličina baze podataka MAC adresa (48-bitne MAC adrese): 8K
  • Funkcije upravljanja

    Web sučelje


    Softver Smart Control Center za upravljanje više prekidača


    IP pristupna lista


    IPv6 upravljanje


    Konfigurabilni upravljački VLAN


    SNMP v1/v2c i v3


    Standardni MIB-ovi (RFC1213, RFC1643 i RFC1493)


    RMON grupa 1, 2, 3, 9


    Firmware nadogradnja putem Smart Control Center (TFTP)


    Firmware preuzimanje (na prekidač) i -upload (na poslužitelj) putem TFTP/HTTP


    Konfiguracija i upload slike (na PC) putem HTTP


    Preuzimanje konfiguracije (na prekidač) putem TFTP/HTTP i upload (na poslužitelj)


    Protokol za pohranu i FLASH


    Syslog (poslužitelj)


    Zaštita putem sistemske lozinke
  • Dimenzije (Š x V x D)

    440 x 204 x 43 mm


    3,7 kg
  • Pakiranje

    Prekidač


    Napajajući kabel


    Gumeni jastučići za montažu na stol


    Rack montažni set za instalaciju u rack


    Upute za instalaciju
  • Jamstvo

    Doživotno jamstvo proizvođača,


    ProSAFE ograničeno doživotno jamstvo od NETGEAR-a i tehnička podrška 24/7


    Dodatne informacije o usluzi, podršci i uvjetima jamstva proizvođača možete pronaći
    ovdje
    !

Informacije o proizvođaču:
Podaci o proizvođaču ili odgovornoj osobi prema EU uredbi o općoj sigurnosti proizvoda (EU) 2023/988 (GPSR) mogu se naći u
informacijama o proizvođaču
.

Jamstva proizvođača:
Ako je navedeno jamstvo proizvođača, dodatne informacije o različitim vrstama jamstava možete pronaći
na ovoj poveznici
. Jamstvo proizvođača vrijedi najmanje na razini Njemačke. Kontaktne podatke jamca možete pronaći u odgovarajućim informacijama o proizvođaču. Zakonska prava na jamstvo ne ograničavaju dodatna jamstva proizvođača i mogu se besplatno ostvariti.

Recenzije

Besplatna dostava

Nudimo ti besplatnu dostavu za sve narudžbe iznad 1999€

Načini plaćanja

Platite virmanski / internet
bankarstvom

Tehnička podrška

Stojimo ti na raspolaganju od ponedjeljka do petka od 9:00-17:00h